<!doctype html>
<html data-n-head-ssr lang="ru" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22ru%22%7D%7D">
  <head >
    <title>Поставщик кабеля ООО «Тринити Логистикс» | контакты, ИНН</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1, initial-scale=1, user-scalable=no"><meta data-n-head="ssr" name="theme-color" content="#000"><meta data-n-head="ssr" name="msapplication-navbutton-color" content="#000"><meta data-n-head="ssr" data-hid="msapplication-TileColor" name="msapplication-TileColor" content="#ffffff"><meta data-n-head="ssr" data-hid="msapplication-TileImage" name="msapplication-TileImage" content="mstile-150x150.png"><meta data-n-head="ssr" name="apple-mobile-web-app-status-bar-style" content="#000"><meta data-n-head="ssr" name="yandex-verification" content="c6ff07923fbe95b2"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Кабель Онлайн"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="/og_image_default.png"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Поставщик кабеля ООО «Тринити Логистикс» | контакты, ИНН"><meta data-n-head="ssr" data-hid="description" name="description" content="Контакты компании ООО «Тринити Логистикс» | Телефон, Email, адрес поставщика, ИНН компании, география, доставка, условия работы, репутация"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Контакты компании ООО «Тринити Логистикс» | Телефон, Email, адрес поставщика, ИНН компании, география, доставка, условия работы, репутация"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://xn--80acmri6h.xn--80asehdb/postavshchiki/ooo-triniti-logistiks-perm/"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.svg"><link data-n-head="ssr" rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="48x48" href="/android-chrome-48x48.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link data-n-head="ssr" rel="icon" type="image/x-icon" sizes="16x16" href="/favicon.ico"><link data-n-head="ssr" rel="manifest" href="/site.webmanifest"><link data-n-head="ssr" href="https://mc.yandex.ru/metrika/tag.js" rel="preload" as="script"><script data-n-head="ssr" src="/js/jquery-3.5.1.min.js"></script><script data-n-head="ssr" src="//www.googletagmanager.com/gtm.js?id=GTM-WHF5899&amp;l=dataLayer" async></script><link rel="preload" href="/_nuxt/fonts/SFUIText-Light.c809e72.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="/_nuxt/fonts/SFUIText-Light.46e0a8d.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="/_nuxt/fonts/SFUIText-Light.eb14ba5.ttf" as="font" type="font/ttf" crossorigin><link rel="preload" href="/_nuxt/fonts/SFUIText-Semibold.66fa041.ttf" as="font" type="font/ttf" crossorigin><link rel="preload" href="/_nuxt/fonts/SFUIText-Regular.7e2aa18.ttf" as="font" type="font/ttf" crossorigin><link rel="preload" href="/_nuxt/fonts/SFUIText-Medium.9423454.ttf" as="font" type="font/ttf" crossorigin><link rel="preload" href="/_nuxt/fonts/SFUIText-Regular.439cd03.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="/_nuxt/fonts/SFUIText-Regular.8b0e935.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="/_nuxt/fonts/SFUIText-Medium.b522a7a.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="/_nuxt/fonts/SFUIText-Medium.c642569.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="/_nuxt/fonts/SFUIText-Semibold.9ceb484.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="/_nuxt/fonts/SFUIText-Semibold.1eab409.woff" as="font" type="font/woff" crossorigin><style data-vue-ssr-id="71f83a6d:0 32df6d42:0 03b66408:0 0cdfd99e:0 677657cc:0 6c6bc449:0 c6c558e4:0 2482f7fa:0 40492818:0 5167cafd:0 670181d6:0">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</style>
  </head>
  <body >
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WHF5899&l=dataLayer" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><div data-v-5515877c><div class="loader-bg" style="display:none;" data-v-5515877c data-v-5515877c><div class="loader" data-v-5515877c><div class="ball one" data-v-5515877c><div class="inner" data-v-5515877c></div></div> <div class="ball two" data-v-5515877c><div class="inner" data-v-5515877c></div></div> <div class="ball three" data-v-5515877c><div class="inner" data-v-5515877c></div></div> <div class="ball four" data-v-5515877c><div class="inner" data-v-5515877c></div></div> <div class="ball five" data-v-5515877c><div class="inner" data-v-5515877c></div></div> <div class="ball six" data-v-5515877c><div class="inner" data-v-5515877c></div></div> <div class="ball center" data-v-5515877c><div class="inner" data-v-5515877c></div></div></div></div></div><div id="__layout"><div data-v-a50b0bc6><a target="_blank" data-v-bb3e072c data-v-a50b0bc6><div class="online-orders__banner container-fluid justify-content-center" style="height:55px;background:linear-gradient(90deg, # 50%, # 50%);" data-v-bb3e072c><div data-v-bb3e072c><img alt="" title="" data-src="" class="img-fluid locked" data-v-bb3e072c></div></div></a> <header class="header" data-v-a50b0bc6><div class="header-top" data-v-a50b0bc6><div class="container" data-v-a50b0bc6><div class="row justify-content-between margin-left-right-zero" data-v-a50b0bc6><div class="d-none d-sm-flex col-12 col-xl-2 col-lg-3 align-items-center justify-content-center mb-3 mb-lg-0" data-v-a50b0bc6><a href="/" class="header-top__logo nuxt-link-active" data-v-a50b0bc6><img data-src="/_nuxt/img/d4da9ff.webp" type="image/webp" alt="Логотип Кабель.Онлайн" width="230" height="38" data-v-a50b0bc6></a></div> <div class="col-12 col-xl-8 col-lg-6" data-v-a50b0bc6><form class="header-top__search d-sm-flex" data-v-a50b0bc6><div class="d-flex justify-content-between mb-3 mb-lg-0" data-v-a50b0bc6><a href="/" class="header-top__logo d-flex align-items-center d-sm-none nuxt-link-active" data-v-a50b0bc6><img data-src="/_nuxt/img/d4da9ff.webp" type="image/webp" alt="Логотип Кабель.Онлайн" width="230" height="38" data-v-a50b0bc6></a> <div class="d-flex header-top__burger mr-sm-2" data-v-a50b0bc6><div class="d-flex d-sm-none mr-3 header-top__personal" data-v-a50b0bc6><div class="header-top__user-in" data-v-a50b0bc6><a href="/personal/profile/" class="colorful-hover" data-v-a50b0bc6><span class="icons icons--personal-white" data-v-a50b0bc6></span></a> <li id="userExit" class="nav-item b-nav-dropdown dropdown nav-link" data-v-a50b0bc6><a id="userExit__BV_toggle_" role="button" aria-haspopup="true" aria-expanded="false" href="#userExit" target="_self" class="nav-link dropdown-toggle"><span></span></a><ul tabindex="-1" aria-labelledby="userExit__BV_toggle_" class="dropdown-menu dropdown-menu-right"><!----> <li role="presentation" data-v-a50b0bc6><a role="menuitem" href="#" target="_self" class="dropdown-item"><span data-v-a50b0bc6>Вход</span></a></li> <li role="presentation" data-v-a50b0bc6><a role="menuitem" href="#" target="_self" class="dropdown-item"><span data-v-a50b0bc6>Регистрация</span></a></li></ul></li></div></div> <div class="header-top__burger-btn" data-v-a50b0bc6><span data-v-a50b0bc6></span></div> <div class="header-top__hidden-menu" data-v-a50b0bc6><ul data-v-a50b0bc6><li data-v-a50b0bc6><a href="/o-proekte/" data-v-a50b0bc6>О проекте</a></li> <li data-v-a50b0bc6><a href="/pomoshch/" data-v-a50b0bc6>Помощь</a></li> <li data-v-a50b0bc6><a href="/kontakty/" data-v-a50b0bc6>Контакты</a></li> <li data-v-a50b0bc6><a href="/blog/" data-v-a50b0bc6>Блог</a></li> <li data-v-a50b0bc6><a href="/banners/" data-v-a50b0bc6>Купить баннер</a></li> <li class="d-flex d-sm-none" data-v-a50b0bc6><a href="/postavshchiki/" class="nuxt-link-active" data-v-a50b0bc6>Поставщики</a></li> <li class="d-flex d-sm-none" data-v-a50b0bc6><a href="/zakazy-onlayn/" data-v-a50b0bc6>Заказы</a></li> <li class="d-flex d-sm-none" data-v-a50b0bc6><a href="/online-services/" data-v-a50b0bc6>Сервисы</a></li> <li class="d-flex d-sm-none" data-v-a50b0bc6><a href="/catalog/" data-v-a50b0bc6>Характеристики</a></li></ul></div></div> <div class="d-none d-sm-block header-top__search-type nav-item dropdown" data-v-a50b0bc6><li class="nav-item b-nav-dropdown dropdown nav-link" data-v-a50b0bc6><a role="button" aria-haspopup="true" aria-expanded="false" href="#" target="_self" class="nav-link dropdown-toggle"><span>Наличие кабеля</span></a><ul tabindex="-1" class="dropdown-menu"><li role="presentation" data-v-a50b0bc6><a role="menuitem" href="/kabel/" target="_self" class="dropdown-item"><span data-v-a50b0bc6>Наличие кабеля</span></a></li><li role="presentation" data-v-a50b0bc6><a role="menuitem" href="/mufty/" target="_self" class="dropdown-item"><span data-v-a50b0bc6>Наличие муфт</span></a></li><li role="presentation" data-v-a50b0bc6><a role="menuitem" href="/proizvoditeli-kabel/" target="_self" class="dropdown-item"><span data-v-a50b0bc6>Производители кабеля</span></a></li><li role="presentation" data-v-a50b0bc6><a role="menuitem" href="/proizvoditeli-muft/" target="_self" class="dropdown-item"><span data-v-a50b0bc6>Производители муфт</span></a></li></ul></li></div></div> <div class="header-top__search-panel d-flex justify-content-between" data-v-a50b0bc6><span class="header-top__search-type-mobile d-sm-none" data-v-a50b0bc6><li class="nav-item b-nav-dropdown dropdown nav-link" data-v-a50b0bc6><a role="button" aria-haspopup="true" aria-expanded="false" href="#" target="_self" class="nav-link dropdown-toggle"><img data-src="/_nuxt/img/9581208.svg" alt="" data-v-a50b0bc6></a><ul tabindex="-1" class="dropdown-menu"> <li role="presentation" data-v-a50b0bc6><a role="menuitem" href="/kabel/" target="_self" class="dropdown-item"><span data-v-a50b0bc6>Наличие кабеля</span></a></li><li role="presentation" data-v-a50b0bc6><a role="menuitem" href="/mufty/" target="_self" class="dropdown-item"><span data-v-a50b0bc6>Наличие муфт</span></a></li><li role="presentation" data-v-a50b0bc6><a role="menuitem" href="/proizvoditeli-kabel/" target="_self" class="dropdown-item"><span data-v-a50b0bc6>Производители кабеля</span></a></li><li role="presentation" data-v-a50b0bc6><a role="menuitem" href="/proizvoditeli-muft/" target="_self" class="dropdown-item"><span data-v-a50b0bc6>Производители муфт</span></a></li></ul></li></span> <div class="position-relative" data-v-a50b0bc6><input type="text" name="search" autocomplete="off" placeholder="Введите маркоразмер" value="" data-v-a50b0bc6> <span class="clear-search icons icons--cross" data-v-a50b0bc6></span></div> <button type="submit" class="co-btn main-search-btn" data-v-a50b0bc6><span class="icons icons--search-logo" data-v-a50b0bc6></span></button></div></form></div> <div class="d-none d-sm-block col-12 col-xl-2 col-lg-3" data-v-a50b0bc6><div class="header-top__personal" data-v-a50b0bc6><div class="header-top__usermodal-dialog modal-lg modal-dialog-centered modal-authorization mt-3 mb-1 mt-sm-0 mb-lg-0" data-v-a50b0bc6><a href="#" id="enter" class="colorful-hover" data-v-a50b0bc6>Вход</a> <span style="color: white; margin: 0 5px" data-v-a50b0bc6> / </span> <a href="#" class="colorful-hover" data-v-a50b0bc6>Регистрация</a></div></div></div></div></div></div> <div class="header-bottom py-2 py-sm-0" data-v-a50b0bc6><div class="container" data-v-a50b0bc6><div class="row d-flex align-items-center justify-content-xl-between justify-content-md-center margin-left-right-zero" data-v-a50b0bc6><div class="col-6 col-xl-2 col-lg-2 d-flex order-2 order-lg-1" data-v-a50b0bc6><div class="dropdown b-dropdown box-choose-city btn-group" data-v-a50b0bc6><!----><button aria-haspopup="true" aria-expanded="false" type="button" class="btn dropdown-toggle btn-secondary"><span class="icons icons--city-hollow-grey mr-1" data-v-a50b0bc6></span> <span class="elem--bold elem--main-color colorful-hover button_user_city" data-v-a50b0bc6>Москва</span></button><ul role="menu" tabindex="-1" class="dropdown-menu"> <li role="presentation" data-v-a50b0bc6><a role="menuitem" href="#" target="_self" class="dropdown-item"><h6 class="dropdown-header d-flex mb-3" data-v-a50b0bc6>Ваш город
                                    <span class="icons icons--city-hollow ml-3 mr-1" data-v-a50b0bc6></span> <span class="elem--bold new-city" data-v-a50b0bc6>Москва</span>?
                                </h6> <div class="pl-3 pr-3 mb-2 d-flex align-items-center justify-content-between" data-v-a50b0bc6><input type="button" value="Да" class="co-btn co-btn--in-dropdown mr-4 city-confirm" data-v-a50b0bc6> <input type="button" value="Выбрать другой" class="other-city" data-v-a50b0bc6></div></a></li></ul></div></div> <div class="header-bottom__links d-none d-sm-flex flex-wrap col-12 col-xl-8 col-lg-9 pt-sm-3 pt-lg-0 order-lg-2" data-v-a50b0bc6><a href="/postavshchiki/" class="colorful-hover mb-2 mb-lg-0 nuxt-link-active" data-v-a50b0bc6>
                            Поставщики
                        </a> <a href="/zakazy-onlayn/" class="colorful-hover mb-2 mb-lg-0" data-v-a50b0bc6>Заказы</a> <a href="/online-services/" class="colorful-hover mb-2 mb-lg-0" data-v-a50b0bc6>Сервисы</a> <a href="/catalog/" class="colorful-hover mb-2 mb-lg-0" data-v-a50b0bc6>Характеристики</a></div> <div class="col-6 col-xl-2 col-lg-1 text-right order-3" data-v-a50b0bc6><!----></div></div></div></div></header> <main data-v-a50b0bc6><div data-v-5039bf88 data-v-a50b0bc6><div class="container" data-v-5039bf88><div class="content information pt-4" data-v-5039bf88><a href="/postavshchiki/" class="back-butt-blog nuxt-link-active" data-v-5039bf88><span class="arrow" data-v-5039bf88>&lt;</span> <span data-v-5039bf88>Назад</span></a> <div class="container_co" data-v-5039bf88><section class="co-company container-for-adv-positioning" data-v-5039bf88><div class="co-company-box" data-v-5039bf88><div class="co-company-box__left" data-v-5039bf88><div class="co-company-box__img" data-v-5039bf88><img data-src="/images/noimg.jpg" alt="" width="35%" height="35%" data-v-5039bf88></div> <button class="co-block-feedback" data-v-5039bf88>Заказать
                                звонок
                            </button> <button class="co-provider__block-contact" data-v-5039bf88>
                                Связаться
                            </button> <p class="co-provider__block-text" data-v-5039bf88><span data-v-5039bf88>Сообщите, что нашли информацию на сайте «Кабель.Онлайн»</span></p></div> <div class="co-company-box__right" data-v-5039bf88><div class="co-company-box__information" data-v-5039bf88><h3 data-v-5039bf88>ООО «Тринити Логистикс»</h3> <p class="bold" data-v-5039bf88>
                                    ИНН: <span data-v-5039bf88>5902224880</span></p> <p data-v-5039bf88><a href="https://sbis.ru/contragents/5902224880/" target="_blank" data-v-5039bf88>Проверить компанию</a></p></div> <div class="co-company-box__information" data-v-5039bf88><p class="bold" data-v-5039bf88>Контакты: </p> <p class="bold" data-v-5039bf88><span class="co-company-box_svg" data-v-5039bf88><svg xmlns="http://www.w3.org/2000/svg" id="Слой_1" data-name="Слой 1" viewBox="0 0 15 15" data-v-5039bf88><defs data-v-5039bf88><style data-v-5039bf88>.cls-1 {
                                                    fill: #f4b91f;
                                                }</style></defs> <title data-v-5039bf88>InsideP_2</title> <path d="M7.5,0A5.53,5.53,0,0,0,2,5.52a5.39,5.39,0,0,0,.48,2.26,34.5,34.5,0,0,0,4.81,7.11.3.3,0,0,0,.46,0,34.5,34.5,0,0,0,4.81-7.11A5.39,5.39,0,0,0,13,5.52,5.53,5.53,0,0,0,7.5,0Zm0,8.39a2.87,2.87,0,1,1,2.87-2.87A2.88,2.88,0,0,1,7.5,8.39Z" class="cls-1 svg_img" data-v-5039bf88></path></svg></span> <span data-v-5039bf88>г Пермь, ул Маршала Жукова, д 51</span></p> <p class="bold" data-v-5039bf88><span class="co-company-box_svg" data-v-5039bf88><svg xmlns="http://www.w3.org/2000/svg" id="Слой_1" data-name="Слой 1" viewBox="0 0 15 15" data-v-5039bf88><defs data-v-5039bf88><style data-v-5039bf88>.cls-1 {
                                                fill: #f4b91f;
                                            }</style></defs><title data-v-5039bf88>InsideP_2</title> <path d="M14.66,11.87,12.35,9.55a1.22,1.22,0,0,0-1.71,0L9.48,10.75l-.23-.12a11.64,11.64,0,0,1-2.81-2,11.57,11.57,0,0,1-2-2.82l-.13-.22.78-.78.39-.39a1.2,1.2,0,0,0,0-1.7L3.16.37a1.2,1.2,0,0,0-1.7,0l-.65.66v0A3.81,3.81,0,0,0,.29,2,3.47,3.47,0,0,0,.05,3c-.31,2.53.85,4.85,4,8,4.34,4.34,7.85,4,8,4a4.09,4.09,0,0,0,1-.24,3.84,3.84,0,0,0,1-.54h0l.66-.64A1.21,1.21,0,0,0,14.66,11.87Z" class="cls-1 svg_img" data-v-5039bf88></path></svg></span> <!----> <!----> <span data-v-5039bf88>
                                        +7(922)...
                                        <a href="javascript:void(0)" data-v-5039bf88> Показать телефон</a></span></p> <p class="bold" data-v-5039bf88><span class="co-company-box_svg" data-v-5039bf88><svg xmlns="http://www.w3.org/2000/svg" id="Слой_1" data-name="Слой 1" viewBox="0 0 15 15" data-v-5039bf88><defs data-v-5039bf88><style data-v-5039bf88>.cls-1 {
                                            fill: #f4b91f;
                                        }</style></defs> <title data-v-5039bf88>InsideP_2</title> <path d="M1.44,5.24,3.16,6.43,5.35,8l.35.26.46.31c.12.08.26.18.43.28A2.5,2.5,0,0,0,7.07,9a1.35,1.35,0,0,0,.42.08h0A1.35,1.35,0,0,0,7.93,9a2.5,2.5,0,0,0,.48-.22c.17-.1.31-.2.43-.28l.46-.31L9.65,8l3.92-2.72a3.84,3.84,0,0,0,1-1A2.22,2.22,0,0,0,15,3a1.27,1.27,0,0,0-.4-1,1.29,1.29,0,0,0-.94-.39H1.34A1.19,1.19,0,0,0,.35,2,1.72,1.72,0,0,0,0,3.13,1.93,1.93,0,0,0,.46,4.27,4.08,4.08,0,0,0,1.44,5.24Z" class="cls-1 svg_img" data-v-5039bf88></path><path d="M14.16,6.14C12.33,7.37,10.94,8.34,10,9c-.31.24-.57.42-.77.55a4.42,4.42,0,0,1-.79.4,2.38,2.38,0,0,1-.92.21h0A2.38,2.38,0,0,1,6.57,10a4.42,4.42,0,0,1-.79-.4C5.58,9.44,5.32,9.26,5,9,4.25,8.47,2.87,7.51.85,6.14A5,5,0,0,1,0,5.41v6.64A1.3,1.3,0,0,0,.39,13a1.31,1.31,0,0,0,1,.39H13.66a1.31,1.31,0,0,0,.95-.39,1.3,1.3,0,0,0,.39-.95V5.41A4.59,4.59,0,0,1,14.16,6.14Z" class="cls-1 svg_img" data-v-5039bf88></path></svg></span> <!----> <span data-v-5039bf88>
                                        trinity...
                                        <a href="javascript:void(0)" data-v-5039bf88> Показать email</a></span></p> <!----></div></div></div> <div class="co-company-tab" data-v-5039bf88><ul class="items-tab" data-v-5039bf88><li class="item-tab-about items-tab--active" data-v-5039bf88>
                                О компании
                            </li> <li class="item-tab-contact" data-v-5039bf88>
                                Контакты
                            </li></ul></div> <div data-v-5039bf88><div class="co-company-about co-tab" style="display:;" data-v-5039bf88><div data-v-5039bf88><h3 data-v-5039bf88>ООО «Тринити Логистикс»</h3> <div class="co-company-about-container" data-v-5039bf88><div data-v-5039bf88></div> <div class="images_container" data-v-5039bf88></div></div></div></div></div> <div class="co-company-contact" style="display:none;" data-v-5039bf88><div data-v-5039bf88><h3 data-v-5039bf88>Контакты компании</h3> <div class="co-company-contact-information" data-v-5039bf88><p data-v-5039bf88><span class="bold" data-v-5039bf88>Адрес:</span> г Пермь, ул Маршала Жукова, д 51
                                </p> <p data-v-5039bf88><span class="co-company-box_svg svg-icon" data-v-5039bf88><svg xmlns="http://www.w3.org/2000/svg" id="Слой_1" data-name="Слой 1" viewBox="0 0 15 15" data-v-5039bf88><defs data-v-5039bf88><style data-v-5039bf88>.cls-1 {
                                                fill: #f4b91f;
                                            }</style></defs><title data-v-5039bf88>InsideP_2</title> <path d="M14.66,11.87,12.35,9.55a1.22,1.22,0,0,0-1.71,0L9.48,10.75l-.23-.12a11.64,11.64,0,0,1-2.81-2,11.57,11.57,0,0,1-2-2.82l-.13-.22.78-.78.39-.39a1.2,1.2,0,0,0,0-1.7L3.16.37a1.2,1.2,0,0,0-1.7,0l-.65.66v0A3.81,3.81,0,0,0,.29,2,3.47,3.47,0,0,0,.05,3c-.31,2.53.85,4.85,4,8,4.34,4.34,7.85,4,8,4a4.09,4.09,0,0,0,1-.24,3.84,3.84,0,0,0,1-.54h0l.66-.64A1.21,1.21,0,0,0,14.66,11.87Z" class="cls-1 svg_img" data-v-5039bf88></path></svg></span> <!----> <!----> <span data-v-5039bf88>+7(922)...
                                        <a href="javascript:void(0)" data-v-5039bf88> Показать телефон</a></span></p> <p data-v-5039bf88><span class="co-company-box_svg svg-icon" data-v-5039bf88><svg xmlns="http://www.w3.org/2000/svg" id="Слой_1" data-name="Слой 1" viewBox="0 0 15 15" data-v-5039bf88><defs data-v-5039bf88><style data-v-5039bf88>.cls-1 {
                                            fill: #f4b91f;
                                        }</style></defs> <title data-v-5039bf88>InsideP_2</title> <path d="M1.44,5.24,3.16,6.43,5.35,8l.35.26.46.31c.12.08.26.18.43.28A2.5,2.5,0,0,0,7.07,9a1.35,1.35,0,0,0,.42.08h0A1.35,1.35,0,0,0,7.93,9a2.5,2.5,0,0,0,.48-.22c.17-.1.31-.2.43-.28l.46-.31L9.65,8l3.92-2.72a3.84,3.84,0,0,0,1-1A2.22,2.22,0,0,0,15,3a1.27,1.27,0,0,0-.4-1,1.29,1.29,0,0,0-.94-.39H1.34A1.19,1.19,0,0,0,.35,2,1.72,1.72,0,0,0,0,3.13,1.93,1.93,0,0,0,.46,4.27,4.08,4.08,0,0,0,1.44,5.24Z" class="cls-1 svg_img" data-v-5039bf88></path><path d="M14.16,6.14C12.33,7.37,10.94,8.34,10,9c-.31.24-.57.42-.77.55a4.42,4.42,0,0,1-.79.4,2.38,2.38,0,0,1-.92.21h0A2.38,2.38,0,0,1,6.57,10a4.42,4.42,0,0,1-.79-.4C5.58,9.44,5.32,9.26,5,9,4.25,8.47,2.87,7.51.85,6.14A5,5,0,0,1,0,5.41v6.64A1.3,1.3,0,0,0,.39,13a1.31,1.31,0,0,0,1,.39H13.66a1.31,1.31,0,0,0,.95-.39,1.3,1.3,0,0,0,.39-.95V5.41A4.59,4.59,0,0,1,14.16,6.14Z" class="cls-1 svg_img" data-v-5039bf88></path></svg></span> <!----> <span data-v-5039bf88>trinity...
                                        <a href="javascript:void(0)" data-v-5039bf88> Показать email</a></span></p> <!----></div></div> <div id="map" data-v-5039bf88><yandex-map coords="58.0355796,56.1960251" zoom="18" data-v-5039bf88><ymap-marker coords="58.0355796,56.1960251" marker-id="1" marker-type="placemark" data-v-5039bf88></ymap-marker></yandex-map></div></div></section></div> <a href="/postavshchiki/" class="back-butt-blog nuxt-link-active" data-v-5039bf88><span class="arrow" data-v-5039bf88>&lt;</span> <span data-v-5039bf88>Назад</span></a></div></div> <div data-v-1ae26f37 data-v-5039bf88><!----> <!----></div> <div data-v-2f0c543c data-v-5039bf88><!----> <!----></div></div></main> <a target="_blank" data-v-bb3e072c data-v-a50b0bc6><div class="online-orders__banner container-fluid justify-content-center" style="height:300px;background:linear-gradient(90deg, # 50%, # 50%);" data-v-bb3e072c><div data-v-bb3e072c><img alt="" title="" data-src="" class="img-fluid locked" data-v-bb3e072c></div></div></a> <footer class="footer" data-v-a50b0bc6><div class="container" data-v-a50b0bc6><div class="row" data-v-a50b0bc6><a id="move_up" href="#" class="animation_up animation_up" data-v-a50b0bc6><span data-v-a50b0bc6></span></a> <div class="footer__contacts col-xl-2 col-lg-3 col-md-4 order-md-1 order-2 order-lg-1" data-v-a50b0bc6><a href="tel:+73422338359" data-v-a50b0bc6><span class="icons icons--phone mr-1" data-v-a50b0bc6></span>8-342-233-83-59</a> <a href="tel:+78007773859" data-v-a50b0bc6><span class="icons icons--phone mr-1" data-v-a50b0bc6></span>8-800-777-38-59</a> <a href="mailto:info@cableonline.info" data-v-a50b0bc6><span class="icons icons--email mr-1" data-v-a50b0bc6></span>info@cableonline.info</a> <a href="mailto:sklad@cableonline.info" data-v-a50b0bc6><span class="icons icons--email mr-1" data-v-a50b0bc6></span>sklad@cableonline.info</a> <p data-v-a50b0bc6>© 2018-2021 ООО «ИСО»</p></div> <ul class="fanimation_upooter__menu col-xl-2 col-lg-3 d-none d-lg-block order-lg-2" data-v-a50b0bc6><li data-v-a50b0bc6><a href="/postavshchiki/" class="colorful-hover mb-2 mb-lg-0 nuxt-link-active" data-v-a50b0bc6>
                            Поставщики
                        </a></li> <li data-v-a50b0bc6><a href="/postavshchiki/" class="colorful-hover mb-2 mb-lg-0 nuxt-link-active" data-v-a50b0bc6>
                            Производители
                        </a></li> <li data-v-a50b0bc6><a href="/zakazy-onlayn/" data-v-a50b0bc6>Заказы онлайн</a></li> <li data-v-a50b0bc6><a href="/cargo/" data-v-a50b0bc6>Расчет загрузки транспорта</a></li> <li data-v-a50b0bc6><a href="/personal/profile/" data-v-a50b0bc6>
                            Личный кабинет
                        </a></li> <li data-v-a50b0bc6><a href="/banners/" data-v-a50b0bc6>Купить баннер</a></li></ul> <ul class="footer__menu col-xl-3 col-lg-3 d-none d-lg-block order-lg-3" data-v-a50b0bc6><li data-v-a50b0bc6><a href="/o-proekte/" data-v-a50b0bc6>О проекте</a></li> <li data-v-a50b0bc6><a href="/oferta/" data-v-a50b0bc6>Оферта</a></li> <li data-v-a50b0bc6><a href="/pomoshch/" data-v-a50b0bc6>Помощь</a></li> <li data-v-a50b0bc6><a href="/kontakty/" data-v-a50b0bc6>Контакты</a></li> <li data-v-a50b0bc6><a href="/politika-konfidentsialnosti/" data-v-a50b0bc6>Политика конфиденциальности</a></li> <li data-v-a50b0bc6><a href="/blog/" data-v-a50b0bc6>Блог</a></li></ul> <div class="footer__info col-xl-4 col-lg-3 col-md-7 order-md-2 order-1 order-lg-4" data-v-a50b0bc6><p data-v-a50b0bc6>Мы не занимаемся продажей кабеля. Информация о наличии и стоимости продукции не является
                        публичной офертой.
                    </p></div></div> <div class="row" data-v-a50b0bc6></div></div></footer> <!----> <div data-v-a50b0bc6><!----></div> <div data-v-a50b0bc6><!----></div> <div data-v-52f7902e data-v-a50b0bc6><!----></div></div></div></div><script>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</script><script src="/_nuxt/7b46139.js" defer></script><script src="/_nuxt/b71d73c.js" defer></script><script src="/_nuxt/494bad0.js" defer></script><script src="/_nuxt/606ee72.js" defer></script><script src="/_nuxt/2d99491.js" defer></script><script src="/_nuxt/5217418.js" defer></script>
  </body>
</html>
