<!doctype html>
<html data-n-head-ssr lang="en" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22en%22%7D%7D">
  <head >
    <title> АКНРП 3х120 цена за метр, характеристики, применение, диаметр и вес</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0, viewport-fit=cover"><meta data-n-head="ssr" name="yandex-verification" content="c6ff07923fbe95b2"><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="app"><meta data-n-head="ssr" data-hid="og:type" name="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="og:title" name="og:title" property="og:title" content="app"><meta data-n-head="ssr" data-hid="og:site_name" name="og:site_name" property="og:site_name" content="app"><meta data-n-head="ssr" data-hid="description" name="description" content="Поможем купить  АКНРП 3х120 из наличия или у производителя, найти завод  АКНРП 3х120 и узнать цену. Подробные характеристики, конструкция и применение. Москва и РФ."><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.svg"><link data-n-head="ssr" rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="48x48" href="/android-chrome-48x48.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link data-n-head="ssr" rel="icon" type="image/x-icon" sizes="16x16" href="/favicon.ico"><link data-n-head="ssr" rel="manifest" href="/site.webmanifest"><link data-n-head="ssr" href="https://mc.yandex.ru/metrika/tag.js" rel="preload" as="script"><link data-n-head="ssr" data-hid="shortcut-icon" rel="shortcut icon" href="/_nuxt/icons/icon_64x64.5f6a36.png"><link data-n-head="ssr" data-hid="apple-touch-icon" rel="apple-touch-icon" href="/_nuxt/icons/icon_512x512.5f6a36.png" sizes="512x512"><link data-n-head="ssr" rel="manifest" href="/_nuxt/manifest.ba558643.json" data-hid="manifest"><script data-n-head="ssr" type="text/javascript">
                        (function(w,d,u){
                            var s=d.createElement('script');s.async=true;s.src=u+'?'+(Date.now()/60000|0);
                            var h=d.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);
                        })(window,document,'https://cdn-ru.bitrix24.ru/b13794678/crm/site_button/loader_3_arrffw.js');
                    </script><link rel="preload" href="/_nuxt/05021e9.js" as="script"><link rel="preload" href="/_nuxt/2444c0c.js" as="script"><link rel="preload" href="/_nuxt/11a9eb8.js" as="script"><link rel="preload" href="/_nuxt/addffef.js" as="script"><link rel="preload" href="/_nuxt/c627c31.js" as="script"><link rel="preload" href="/_nuxt/23fd54b.js" as="script"><link rel="preload" href="/_nuxt/c58050c.js" as="script"><style data-vue-ssr-id="4d0e2d98:0 758cc9b5:0 cd3cea0c:0 0883a026:0 aef85a96:0 6e61be94:0 05d220de:0 267f5f52:0 194e72f4:0 d1576922:0 7168d0c3:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><div data-v-08a0c089><div class="loader-bg" style="display:none;" data-v-08a0c089 data-v-08a0c089><div class="loader" data-v-08a0c089><div class="ball one" data-v-08a0c089><div class="inner" data-v-08a0c089></div></div> <div class="ball two" data-v-08a0c089><div class="inner" data-v-08a0c089></div></div> <div class="ball three" data-v-08a0c089><div class="inner" data-v-08a0c089></div></div> <div class="ball four" data-v-08a0c089><div class="inner" data-v-08a0c089></div></div> <div class="ball five" data-v-08a0c089><div class="inner" data-v-08a0c089></div></div> <div class="ball six" data-v-08a0c089><div class="inner" data-v-08a0c089></div></div> <div class="ball center" data-v-08a0c089><div class="inner" data-v-08a0c089></div></div></div></div></div><div id="__layout"><div data-v-df61293e><a target="_blank" class="top-banner" data-v-0b67cae7 data-v-df61293e><div class="online-orders__banner container-fluid justify-content-center" style="height:55px;background:linear-gradient(90deg, # 50%, # 50%);" data-v-0b67cae7><div style="margin: 0 auto;" data-v-0b67cae7><img alt="" title="" src="" class="img-fluid locked" data-v-0b67cae7></div></div></a> <div data-v-df61293e><header id="header" class="py-2.5 shadow-md z-20 bg-white top-0 left-0 w-full absolute" data-v-ff6be818><div class="container" data-v-ff6be818><div class="flex items center h-11" data-v-ff6be818><a href="/" class="flex items-center text-2xl text-blue-200 transition mr-6 w-60 flex-shrink-0 nuxt-link-active" data-v-ff6be818><img src="/_nuxt/img/logo.c363248.png" alt="" class="mr-2.5"> <!----> <div class="flex items-center"><span class="font-bold">Кабель.</span> <span class="font-semibold">Онлайн</span></div></a> <div class="flex flex-grow justify-between" data-v-ff6be818><div class="flex flex-grow xl:max-w-3xl 2xl:max-w-4xl" data-v-ff6be818><button class="button !px-2.5 bg-blue-400 hover:text-orange-100 mr-2.5 text-white" data-v-ff6be818><span class="hamburger hamburger--spring text-orange-100" data-v-ff6be818><span class="hamburger-box" data-v-ff6be818><span class="hamburger-inner" data-v-ff6be818></span></span></span> <span class="ml-2.5 text-sm" data-v-ff6be818>Каталог</span></button> <form class="flex relative flex-grow" data-v-0aebd136 data-v-ff6be818><input placeholder="Найти товар" type="text" value="" class="w-full outline-none border-b-2 border-orange-100 placeholder-gray-600 pl-1 pr-20 pl-10" data-v-0aebd136> <div class="flex items-center justify-center absolute top-0 right-0 h-full pl-5 cursor-pointer text-blue-400 hover:text-orange-100 transition" data-v-0aebd136><svg width="22" height="22" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons" data-v-0aebd136 data-v-0aebd136><use href="/_nuxt/ea119db9a69fbc06edc3e603c9054f0d.svg#i-search" xlink:href="/_nuxt/ea119db9a69fbc06edc3e603c9054f0d.svg#i-search" data-v-0aebd136 data-v-0aebd136></use></svg></div> <!----></form></div> <div class="flex items-center ml-16" data-v-ff6be818><button class="button !px-10 font-semibold bg-gray-100 text-blue-200 hover:bg-orange-100" data-v-ff6be818>
            Войти
          </button></div></div> <!----></div> <div class="flex items-center justify-between mt-4" data-v-ff6be818><div class="flex items-center flex-grow" data-v-ff6be818><div class="flex w-60 mr-6 flex-shrink-0" data-v-ff6be818><div data-v-ff6be818><div class="flex items-center text-sm cursor-pointer hover:text-orange-100 transition"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons"><use href="/_nuxt/ea119db9a69fbc06edc3e603c9054f0d.svg#i-map-outline" xlink:href="/_nuxt/ea119db9a69fbc06edc3e603c9054f0d.svg#i-map-outline"></use></svg> <span class="pl-2 pr-1">Все города</span> <svg width="12" height="12" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons"><use href="/_nuxt/ea119db9a69fbc06edc3e603c9054f0d.svg#i-arrow-2-bottom" xlink:href="/_nuxt/ea119db9a69fbc06edc3e603c9054f0d.svg#i-arrow-2-bottom"></use></svg></div> <!----></div></div> <nav class="flex-grow max-w-xl xl:max-w-3xl 2xl:max-w-4xl" data-v-ff6be818><ul class="flex flex-wrap items-center justify-between -mx-2" data-v-ff6be818><li class="relative group mx-2" data-v-ff6be818><a href="/place-order" class="text-blue-200 uppercase transition" data-v-ff6be818>
                Разместить заказ
              </a> <!----></li><li class="relative group mx-2" data-v-ff6be818><a href="/order-board" class="text-blue-200 uppercase transition" data-v-ff6be818>
                Доска заказов
              </a> <!----></li><li class="relative group mx-2" data-v-ff6be818><a href="/postavshchiki" class="text-blue-200 uppercase transition" data-v-ff6be818>
                Поставщики
              </a> <!----></li><li class="relative group mx-2" data-v-ff6be818><a href="/services" class="text-blue-200 uppercase transition" data-v-ff6be818>
                Сервисы
              </a> <!----></li></ul></nav></div> <div class="ml-16" data-v-ff6be818><div class="cursor-pointer basket" data-v-ff6be818><svg width="22" height="22" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons" data-v-ff6be818 data-v-ff6be818><use href="/_nuxt/ea119db9a69fbc06edc3e603c9054f0d.svg#i-cart" xlink:href="/_nuxt/ea119db9a69fbc06edc3e603c9054f0d.svg#i-cart" data-v-ff6be818 data-v-ff6be818></use></svg> <!----></div></div></div></div></header> <!----> <div class="fixed top-0 right-0 w-full sm:max-w-150 bg-white shadow-block h-full z-30 transition duration-300 overflow-auto translate-x-full"><div><div class="bg-blue-100 p-2.5 relative mb-3"><button class="button absolute top-2 left-3 cursor-pointer hover:text-orange-100"><svg width="14" height="14" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons"><use href="/_nuxt/ea119db9a69fbc06edc3e603c9054f0d.svg#i-delete" xlink:href="/_nuxt/ea119db9a69fbc06edc3e603c9054f0d.svg#i-delete"></use></svg></button> <div class="text-xl font-semibold text-center">
        Корзина
      </div></div> <div><div class="flex flex-col space-y-3 px-2 mb-6"> <div class="text-center">
          Ваша корзина пуста
        </div></div> <!----></div></div></div></div> <div class="main mb-10" data-v-df61293e><div data-v-df61293e><div class="breadcrumbs bg-blue-100 shadow-breadcrumbs pt-4 pb-2 mb-7 overflow-x-auto"><div class="container"><ul class="flex items-center" style="min-height: 28px"><li class="breadcrumbs__item flex items-center"><a href="/catalog" class="text-lg whitespace-nowrap">
          Каталог товаров
        </a></li><li class="breadcrumbs__item flex items-center"><a href="/catalog/kabel-i-provod" class="text-lg whitespace-nowrap">
          Кабель и провод
        </a></li><li class="breadcrumbs__item flex items-center"><a href="/catalog/kabel-i-provod/kabeli-sudovye" class="text-lg whitespace-nowrap">
          Кабели судовые
        </a></li><li class="breadcrumbs__item flex items-center"><a href="/catalog/kabel-i-provod/kabeli-sudovye/aknrp" class="text-lg whitespace-nowrap">
          АКНРП
        </a></li><li class="breadcrumbs__item flex items-center"><a href="/catalog/kabel-i-provod/kabeli-sudovye/aknrp-3kh120" class="text-lg whitespace-nowrap">
          АКНРП 3х120
        </a></li></ul></div></div> <div class="container"><div><div data-v-7ebeaf81><h1 class="text-2xl font-semibold mb-6" data-v-7ebeaf81>
     АКНРП 3х120
  </h1> <!----> <!----> <div data-v-7ebeaf81><div class="flex flex-col sm:flex-row justify-between items-center mb-6" data-v-7ebeaf81><div class="mb-4 sm:mb-0" data-v-7ebeaf81><div class="flex flex-wrap -m-2" data-v-7ebeaf81> <!----></div></div> <div class="self-stretch" data-v-7ebeaf81><div class="flex items-center justify-between sm:justify-start space-x-2.5 sm:space-x-6" data-v-7ebeaf81><div class="flex items-center justify-center shadow pr-2 sm:px-4 h-10 rounded-lg cursor-pointer" data-v-7ebeaf81><div class="flex items-baseline space-x-2 text-sm custom-control custom-switch" data-v-7ebeaf81><input type="checkbox" name="check-button" value="true" class="custom-control-input"><label class="custom-control-label"><div class="text-blue-200 mt-0.5" data-v-7ebeaf81><span class="hidden sm:inline" data-v-7ebeaf81>Сначала мой регион</span> <span class="sm:hidden truncate" data-v-7ebeaf81>мой регион</span></div></label></div></div> <div class="flex items-center justify-between space-x-2.5 sm:space-x-6" data-v-7ebeaf81><button class="button font-semibold bg-blue-400 text-white hover:text-orange-100 space-x-2.5 h-10" data-v-7ebeaf81><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="flex-shrink-0 icon sprite-icons" data-v-7ebeaf81 data-v-7ebeaf81><use href="/_nuxt/ea119db9a69fbc06edc3e603c9054f0d.svg#i-filter" xlink:href="/_nuxt/ea119db9a69fbc06edc3e603c9054f0d.svg#i-filter" data-v-7ebeaf81 data-v-7ebeaf81></use></svg> <span class="text-sm" data-v-7ebeaf81>Фильтры</span></button> <div class="flex items-center space-x-4" data-v-7ebeaf81><div class="cursor-pointer transition text-blue-400" data-v-7ebeaf81><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons" data-v-7ebeaf81 data-v-7ebeaf81><use href="/_nuxt/ea119db9a69fbc06edc3e603c9054f0d.svg#i-view-card" xlink:href="/_nuxt/ea119db9a69fbc06edc3e603c9054f0d.svg#i-view-card" data-v-7ebeaf81 data-v-7ebeaf81></use></svg></div> <div class="cursor-pointer transition text-orange-100" data-v-7ebeaf81><svg width="28" height="28" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons" data-v-7ebeaf81 data-v-7ebeaf81><use href="/_nuxt/ea119db9a69fbc06edc3e603c9054f0d.svg#i-view-list" xlink:href="/_nuxt/ea119db9a69fbc06edc3e603c9054f0d.svg#i-view-list" data-v-7ebeaf81 data-v-7ebeaf81></use></svg></div></div></div></div></div></div> <!----> <div data-v-7ebeaf81><div aria-expanded="true" data-v-7ebeaf81><div class="hidden md:grid grid-cols-product-list-columns bg-gray-100 text-center text-sm font-semibold rounded-lg mb-2" data-v-7ebeaf81><span class="py-2.5" data-v-7ebeaf81>
            Наименование
          </span> <span class="py-2.5" data-v-7ebeaf81>
            Остаток
          </span> <span class="py-2.5" data-v-7ebeaf81>
            Ед. изм.
          </span> <span class="py-2.5" data-v-7ebeaf81>
            Цена с НДС
          </span> <span class="py-2.5" data-v-7ebeaf81>
            Поставщик
          </span> <span class="py-2.5 truncate" data-v-7ebeaf81>
            Запросить счет
          </span></div></div> <div data-v-7ebeaf81><div class="flex justify-center" data-v-7ebeaf81><span data-v-7ebeaf81>Нет данных</span></div></div></div></div> <!----> <div class="fixed top-0 right-0 w-full sm:max-w-md bg-white shadow-block h-full z-110 transition duration-300 overflow-auto translate-x-full" data-v-07059978 data-v-7ebeaf81><div data-v-07059978><div class="bg-blue-100 p-2.5 relative mb-3" data-v-07059978><button class="button absolute top-2 left-3 cursor-pointer hover:text-orange-100" data-v-07059978><svg width="14" height="14" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons" data-v-07059978 data-v-07059978><use href="/_nuxt/ea119db9a69fbc06edc3e603c9054f0d.svg#i-delete" xlink:href="/_nuxt/ea119db9a69fbc06edc3e603c9054f0d.svg#i-delete" data-v-07059978 data-v-07059978></use></svg></button> <div class="text-xl font-semibold text-center" data-v-07059978>
        Фильтры
      </div></div> <div data-v-07059978><div class="flex flex-col space-y-3 px-2 mb-6" data-v-07059978><fieldset class="form-group mb-0" data-v-07059978><!----><div><input type="text" placeholder="Поиск поставщика по наименованию или ИНН" value="" class="!bg-white form-control" data-v-07059978><!----><!----><!----></div></fieldset> <label class="flex justify-between items-center cursor-pointer shadow-block rounded py-2 px-3" data-v-07059978><input type="checkbox" class="peer sr-only" data-v-07059978> <span class="text-sm font-semibold" data-v-07059978>Наличие</span> <span class="h-4 w-4 bg-gray-400 border border-gray-500 rounded peer-checked:border-orange-100 peer-checked:bg-orange-100" data-v-07059978></span></label> <label class="flex justify-between items-center cursor-pointer shadow-block rounded py-2 px-3" data-v-07059978><input type="checkbox" class="peer sr-only" data-v-07059978> <span class="text-sm font-semibold" data-v-07059978>Под заказ</span> <span class="h-4 w-4 bg-gray-400 border border-gray-500 rounded peer-checked:border-orange-100 peer-checked:bg-orange-100" data-v-07059978></span></label> <label class="flex justify-between items-center cursor-pointer shadow-block rounded py-2 px-3" data-v-07059978><input type="checkbox" class="peer sr-only" data-v-07059978> <span class="text-sm font-semibold" data-v-07059978>С ценой</span> <span class="h-4 w-4 bg-gray-400 border border-gray-500 rounded peer-checked:border-orange-100 peer-checked:bg-orange-100" data-v-07059978></span></label> <label class="flex justify-between items-center cursor-pointer shadow-block rounded py-2 px-3" data-v-07059978><input type="checkbox" class="peer sr-only" data-v-07059978> <span class="text-sm font-semibold" data-v-07059978>Акция</span> <span class="h-4 w-4 bg-gray-400 border border-gray-500 rounded peer-checked:border-orange-100 peer-checked:bg-orange-100" data-v-07059978></span></label></div> <div class="flex justify-center" data-v-07059978><button class="button bg-blue-200 text-white text-sm font-semibold !px-14" data-v-07059978>
          Очистить фильтры
        </button></div></div></div></div> <div class="fixed top-0 right-0 w-full sm:max-w-md bg-white shadow-block h-full z-110 transition duration-300 overflow-auto translate-x-full" data-v-76ab585e data-v-7ebeaf81><div data-v-76ab585e><div class="bg-blue-100 p-2.5 relative mb-3" data-v-76ab585e><button class="button absolute top-2 left-3 cursor-pointer hover:text-orange-100" data-v-76ab585e><svg width="14" height="14" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons" data-v-76ab585e data-v-76ab585e><use href="/_nuxt/ea119db9a69fbc06edc3e603c9054f0d.svg#i-delete" xlink:href="/_nuxt/ea119db9a69fbc06edc3e603c9054f0d.svg#i-delete" data-v-76ab585e data-v-76ab585e></use></svg></button> <div class="text-xl font-semibold text-center" data-v-76ab585e>
        Контакты
      </div></div> <div data-v-76ab585e><div class="flex flex-col px-2" data-v-76ab585e><div data-v-76ab585e>
          Загрузка...
        </div></div></div></div></div> <div class="fixed top-0 right-0 w-full sm:max-w-md bg-white shadow-block h-full z-110 transition duration-300 overflow-auto translate-x-full" data-v-2f6c0aa0 data-v-7ebeaf81><div data-v-2f6c0aa0><div class="bg-blue-100 p-2.5 relative mb-3" data-v-2f6c0aa0><button class="button absolute top-2 left-3 cursor-pointer hover:text-orange-100" data-v-2f6c0aa0><svg width="14" height="14" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons" data-v-2f6c0aa0 data-v-2f6c0aa0><use href="/_nuxt/ea119db9a69fbc06edc3e603c9054f0d.svg#i-delete" xlink:href="/_nuxt/ea119db9a69fbc06edc3e603c9054f0d.svg#i-delete" data-v-2f6c0aa0 data-v-2f6c0aa0></use></svg></button> <div class="text-xl font-semibold text-center" data-v-2f6c0aa0>
        Производитель
      </div></div> <div data-v-2f6c0aa0><div class="flex flex-col px-2" data-v-2f6c0aa0><div data-v-2f6c0aa0>
            Загрузка...
        </div></div></div></div></div> <!----> <div data-v-064d420a data-v-7ebeaf81><!----> <!----></div> <!----> <!----></div></div></div></div></div> <a target="_blank" data-v-0b67cae7 data-v-df61293e><div class="online-orders__banner container-fluid justify-content-center" style="height:300px;background:linear-gradient(90deg, # 50%, # 50%);" data-v-0b67cae7><div style="margin: 0 auto;" data-v-0b67cae7><img alt="" title="" src="" class="img-fluid locked" data-v-0b67cae7></div></div></a> <footer class="bg-blue-400 py-5 text-gray-100" data-v-713cfd1a data-v-df61293e><a id="move_up" href="#" class="animation_up animation_reverse" data-v-713cfd1a><span data-v-713cfd1a></span></a> <div class="container" data-v-713cfd1a><div class="flex flex-wrap justify-between space-y-4 md:grid grid-cols-3 lg:grid-cols-5 md:gap-4 text-sm pb-4 border-b border-gray-500" data-v-713cfd1a><div class="col-start-1 col-end-4 lg:col-end-3" data-v-713cfd1a><a href="/" class="flex items-center text-2xl text-blue-200 transition text-gray-100 mb-2.5 nuxt-link-active" data-v-713cfd1a><!----> <img src="/_nuxt/img/logo-white.2354658.png" alt="" class="mr-2.5" style="width:37px;height:37px;"> <div class="flex items-center"><span class="font-bold">Кабель.</span> <span class="font-semibold">Онлайн</span></div></a> <p data-v-713cfd1a>
          Мы не занимаемся продажей. <br data-v-713cfd1a>
          Информация о наличии и стоимости продукции <br data-v-713cfd1a>
          не является публичной офертой.
        </p></div> <div class="pr-2" data-v-713cfd1a><ul data-v-713cfd1a><li data-v-713cfd1a><a href="/o-proekte" data-v-713cfd1a>
              О проекте
            </a></li> <li data-v-713cfd1a><a href="/place-order" data-v-713cfd1a>
              Разместить заказ
            </a></li> <li data-v-713cfd1a><a href="/order-board" data-v-713cfd1a>
              Доска заказов
            </a></li> <li data-v-713cfd1a><a href="/postavshchiki" data-v-713cfd1a>
              Поставщики
            </a></li></ul></div> <div class="pr-2" data-v-713cfd1a><ul data-v-713cfd1a><li data-v-713cfd1a><a href="/services" data-v-713cfd1a>
              Сервисы
            </a></li> <li data-v-713cfd1a><a href="/catalog" class="nuxt-link-active" data-v-713cfd1a>
              Каталог
            </a></li> <li data-v-713cfd1a><a href="/blog" data-v-713cfd1a>
              Блог
            </a></li> <li data-v-713cfd1a><a href="/contact" data-v-713cfd1a>
              Контакты
            </a></li></ul></div> <div class="flex flex-col" data-v-713cfd1a><a href="tel:+73422338359" data-v-713cfd1a>8-342-233-83-59</a> <a href="tel:88007773859" data-v-713cfd1a>8-800-777-38-59</a> <a href="mailto:info@cableonline.info" data-v-713cfd1a>info@cableonline.info</a> <a href="mailto:sklad@cableonline.info" data-v-713cfd1a>sklad@cableonline.info</a></div></div> <div class="flex flex-wrap justify-between md:grid grid-cols-3 lg:grid-cols-5 md:gap-4 pt-4 text-sm" data-v-713cfd1a><div class="flex flex-col justify-center col-start-1 col-end-4 lg:col-end-3 pr-2 mb-4 sm:mb-0" data-v-713cfd1a><p class="font-semibold" data-v-713cfd1a>
          Copyright 2018-2021
        </p> <p data-v-713cfd1a>ООО «ИСО»</p></div> <div class="flex flex-col justify-center pr-2 mb-4 sm:mb-0" data-v-713cfd1a><a href="#" class="button bg-white font-semibold text-blue-200 w-max" data-v-713cfd1a>
          Личный кабинет
        </a></div> <div class="flex flex-col justify-center pr-2 mb-4 sm:mb-0" data-v-713cfd1a><a href="#" class="flex items-center justify-center w-9 h-9 bg-white rounded-lg text-gray-600" data-v-713cfd1a><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons" data-v-713cfd1a data-v-713cfd1a><use href="/_nuxt/ea119db9a69fbc06edc3e603c9054f0d.svg#i-vk" xlink:href="/_nuxt/ea119db9a69fbc06edc3e603c9054f0d.svg#i-vk" data-v-713cfd1a data-v-713cfd1a></use></svg></a></div> <div data-v-713cfd1a><ul data-v-713cfd1a><li data-v-713cfd1a><a href="/oferta" data-v-713cfd1a>
              Оферта
            </a></li> <li data-v-713cfd1a><a href="/politika-konfidentsialnosti" data-v-713cfd1a>
              Политика конфиденциальности
            </a></li></ul></div></div></div></footer> <div class="vue-portal-target" data-v-df61293e></div></div></div></div><script>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</script><script src="/_nuxt/05021e9.js" defer></script><script src="/_nuxt/c627c31.js" defer></script><script src="/_nuxt/23fd54b.js" defer></script><script src="/_nuxt/c58050c.js" defer></script><script src="/_nuxt/2444c0c.js" defer></script><script src="/_nuxt/11a9eb8.js" defer></script><script src="/_nuxt/addffef.js" defer></script>
  </body>
</html>
